[OS X TeX] Latin Modern conversion failing on TeX i-Package configuration

Gary L. Gray gray at engr.psu.edu
Mon Mar 21 10:28:49 EST 2005

On Mar 21, 2005, at 9:33 AM, Bernhard Barkow wrote:

> open the TeX i-Package,
> in the menu choose "View/Geek" (or "View/Pkg Contents"),
> in the top list select the line with "convert.pe",
> then click "download & inspect" (if it is already downloaded, the 
> button will be named "inspect" only).
> To remove the package, select in the same list, then select 
> "i-Package/Delete Selected File" in the menu.
> To reset the package to default properties, also select the 
> corresponding item in the "i-Package" menu!

I just tried this and installed again -- still no fonts. I am sending a 
report to Gerben.

-- Gary

--------------------- Info ---------------------
Mac-TeX Website: http://www.esm.psu.edu/mac-tex/
           & FAQ: http://latex.yauh.de/faq/
TeX FAQ: http://www.tex.ac.uk/faq
List Post: <mailto:MacOSX-TeX at email.esm.psu.edu>

More information about the MacOSX-TeX mailing list