[OS X TeX] hyperref and apacite

Salvatore Enrico Indiogine hindiogine at gmail.com
Fri Apr 4 12:22:12 EDT 2008


On 03/04/2008, Alan Litchfield <alan at alphabyte.co.nz> wrote:
>  Yes there have been issues with hyperref and apacite.
>  Check that you have the latest version of apacite from ctan because there
> have been a lot of bug fixes in it. For example, from
>  http://elena.aut.ac.nz/ctan/macros/latex/contrib/apacite/

I have installed the December 2007 Dev version of TeXLive for Mac OS
X.   However, I do not know how to find out the version of a LaTeX

I also do not know how to upgrade a LaTeX package.

Sorry, I love LaTeX and use it for just about anything, but I still do
not know much about its internals.  I would love to learn though.

Thanks for your help.

Enrico Indiogine

Mathematics Education
Texas A&M University
hindiogine at gmail.com

More information about the MacOSX-TeX mailing list