[OS X TeX] Update to FontForge error

Michael Kubovy kubovy at virginia.edu
Fri Aug 11 07:07:06 EDT 2006

Same here.

> Le 11 août 06 à 11:39, McGarry Vince a écrit :
> For me it's still not working. I just tried again with the  
> FontForge i-Package that is now visible in the *EXPERIMENTAL* i- 
> Directory. The installation aborts immediately after launching,  
> asking for a dependency which cannot be fulfilled:
> ...

> Could the fact that I'm running a PPC Mac, not an Intel Mac, make a  
> difference?

Professor Michael Kubovy
University of Virginia
Department of Psychology
USPS:     P.O.Box 400400    Charlottesville, VA 22904-4400
Parcels:    Room 102        Gilmer Hall
         McCormick Road    Charlottesville, VA 22903
Office:    B011    +1-434-982-4729
Lab:        B019    +1-434-982-4751
Fax:        +1-434-982-4766
WWW:    http://www.people.virginia.edu/~mk9y/

------------------------- Info --------------------------
Mac-TeX Website: http://www.esm.psu.edu/mac-tex/
          & FAQ: http://latex.yauh.de/faq/
TeX FAQ: http://www.tex.ac.uk/faq
List Archive: http://tug.org/pipermail/macostex-archives/

More information about the MacOSX-TeX mailing list