[OS X TeX] Installation problem with gwTeX

Rahul Ratan rratan at gmail.com
Mon Jan 8 16:36:42 EST 2007

On Jan 8, 2007, at 5:38 AM, Gerben Wierda wrote:

> Well, this could be the effect of running texlinks with a  
> fmtutil.cnf that has old entries, though on my system, the pdftex  
> binary is *not* replaced when I run texlinks (I get an error  
> message). I am currently updating the i-Package with new binaries  
> and a new fmtutil.cnf and better checks. I have no idea if this in  
> some way causes your weird situation, though.
> The fmtutil.cnf file has been in transition lately in the run up to  
> TL2006.
> There will be an i-Package update today.
> G

The new i-Package solved the problem .. thanks!


------------------------- Helpful Info -------------------------
Mac-TeX Website: http://www.esm.psu.edu/mac-tex/
TeX FAQ: http://www.tex.ac.uk/faq
List Archive: http://tug.org/pipermail/macostex-archives/
List Reminders & Etiquette: http://www.esm.psu.edu/mac-tex/list/

More information about the MacOSX-TeX mailing list